Joint de culasse HS ?

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
Avatar du membre
interus
Messages : 1022
Enregistré le : 23 août 2010 14:07
Localisation : Rochefort,Belgique

Re: Joint de culasse HS ?

Message non lu par interus »

tatooin a écrit : 02 déc. 2022 21:36
d40 a écrit : 02 déc. 2022 18:27 a tes dires t a un montage en série donc d origine et ton témoin marche donc les bougies sont ok :!: :!:
C'est bien ce qui me semblait aussi ! Mais tout le monde semble penser qu'il faut changer d'abord les bougies.. :? Par ailleurs je confirme les dires du peyrousien; sur le D-217 les bougies ont un voltage de 0.9V. Elles chauffent très peu. Donc franchement pour moi elles sont pas en cause.
Tu me crois ou tu me crois pas mais j’ai déjà eu des tracteurs avec des bougies filaments (origine) qui fonctionnaient bien mais impossible à démarrer, j’ai changé les bougies et mis des crayons: ça pete au quart
806; 1246; 946; 624 4x4; 323; D-436; Cub
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Je vais prendre les compressions dès que je trouve un moment. Quelqu'un saurait il quelles sont les valeurs de tolérance ?

A+
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Bonsoir a tous,

J'ai pris les compressions, et je ne vois rien d'anormal. Lorsque je fait tourner le démarreur, les compressions dépassent 21 bars, puis se stabilisent autour de 12 Bar une fois le démarreur a l'arrêt. J'ai connu des moteurs qui marchaient parfaitement avec une compression bien inférieure... De plus le niveau de liquide de refroidissement ne semble pas bouger. Donc il semblerait que le joint de culasse soit OK.

J'en ai profité pour vérifier les jeux des culbuteurs. Entre 0.3mm et 0.9mm pour l'echappement, et 0.4mm - 0.5mm pour l'admission. Je ne connais pas les tolérances sur ces vieux moteurs mais cela me parait énorme. J'aurais plutôt dit 0.03 - 0.06mm de jeu max.

Qu'en pensez vous ?

Merci
Modifié en dernier par tatooin le 20 déc. 2022 20:40, modifié 1 fois.
d40
Messages : 3315
Enregistré le : 06 juil. 2016 15:28

Re: Joint de culasse HS ?

Message non lu par d40 »

Bonsoir
pour le jeu aux culbuteurs c est 0.3mm partout ,déja bien les régler et voir aprés
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Merci d40, je vais faire ca. Cela dit j'ai une question; un jeu trop important pourrait il expliquer mes problèmes ?Si oui comment ? J'aimerai bien comprendre; car autant je peux comprendre les problèmes liés a un manque je jeu, mais dans le cadre d'un jeu excessif, hormis l'usure anormale des culbuteurs / tiges de soupapes, je ne vois pas quelle conséquence cela peut avoir sur les performances d'un moteur ou sur son démarrage a froid ?

Si tu peux m'éclairer. Merci ! :-)
d40
Messages : 3315
Enregistré le : 06 juil. 2016 15:28

Re: Joint de culasse HS ?

Message non lu par d40 »

au fait , la compréssion a 21 pareil sur les 2 cylindres pas de décalage entre eux :?: tu mets le moteur en quelle position pour mesurer les culbuteurs :?: si trop de jeu ca peut jouer sur le remplissage du cylindre et perturber ,c est pas dit que c est ton souci mais vaut mieux assurrer
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Oui, la compression est la même sur les deux cylindres. Lorsque le démarreur tourne, elle dépasse 21 bars sur les deux. Je les ai testé l'un après l'autre. 21 bars c'est la limite de mon compressomètre, il ne vas pas au dela.

Pour mesurer le jeu des soupapes, je fait tourner le vilbroquin jusqu'a que la soupape mesurée soit complètement fermée, c'est a dire au moment ou la deuxième soupape du cylindre commence a s'ouvrir. Je viens de voir qu'il doit exister un repère DC sur la poulie pour le réglage des culbuteurs, je vérifierai demain si je peux retrouver ce repère et reprendre les jeu.
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Bonsoir,

J'ai démonté la rampe des culbuteurs pour vérifier au passage les pièces. Les bagues bronzes sont complètement foutues. Le diamètre intérieur a diminué d'au moins 1mm, et en largeur elles ont perdues 2mm. Donc un jeu incroyable, et surtout les culbuteurs sont desaxés par rapport aux tiges de soupapes d'autant, ce qui engendre une usure inégale de l'ensemble culbuteurs / tiges de soupapes. Et il y'a probablement des conséquences sur le fonctionnement du moteur, mais la je suis moins certain.

J'hésite a démonter la culasse pour vérifier au passage l'étanchéité des soupapes et l'état des sièges, car si j'attaque, ca veut dire au passage refaire le faisceau éléctrique bricolé n'importe comment, démonter la calandre, la pompe a eau, les injecteurs, le radiateur, etc... (ce qu'il faudra faire, mais tout cela peut se faire dans un deuxième temps)

Je pense plutôt mettre un jeu de bague neuve, régler au poil les jeux des culbuteurs et remonter pour faire un test, quitte a tout redémonter ensuite pour traiter l'ensemble. J'ai peur si je vais plus loin, de trouver problème sur problème pour au final tout devoir refaire et ne plus savoir ce qui sera la cause de quel problème une fois tout remonté.

Vos avis ?

Merci !
d40
Messages : 3315
Enregistré le : 06 juil. 2016 15:28

Re: Joint de culasse HS ?

Message non lu par d40 »

Bonjour
dans un premier temps tu peux refaire les jeux de tes culbuteurs vu le jeu et usure que tu dis de facon qu ils soient corrects et un bon réglage aprés
déposer la culasse pourquoi :?: si tu est sur des valeurs de compréssions ca voudrait dire que dessous c est pas si mal que ca car pour ton probléme de démarrage y pourrait étre ailleurs donc faut faire dans l ordre
pour le relevage ( et c était pas la peine d ouvrir un nouveau sujet et continuer sur celui ci ) ton huile est comment :?: ,pas changé d état moteur en marche pas grammeuse :?: et la propreté du filtre :?:
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Salut d40,

OK pour la culasse. Je vais quand même changer les bagues avant de refaire un test, et le temps qu'elles arrivent je voulais regarder le relevage. J'ai ouvert un nouveau fil car d'habitude sur les forums on aime pas bien mixer les différents sujets dans un seul post. C'est peut être différent ici ?

Donc pour le relevage, j'ai changé l'huile et entièrement nettoyé le filtre, donc c'est pas ca. En revanche je pourrais vider l'huile et re-remplir avec du gasoil comme stipulé dans le manuel pour un bon nettoyage de la mécanique. Par contre j'ai pas compris ta question sur l'état moteur et la grammeuse ? Pourrais tu clarifier stp ?

Merci
d40
Messages : 3315
Enregistré le : 06 juil. 2016 15:28

Re: Joint de culasse HS ?

Message non lu par d40 »

il arrive qu il t est une prise d air sur le circuit d aspiration de la pompe d ou le résultat cet air aspiré vient brasser l huile et qui change d état et perturbe le circuit relevage y compris des bruits et ca marche pas correctement ,c est pour ca que je te demande si l huile devient pas bizarre quand le moteur tourne depuis un moment et ne fait pas de la gramme :?:
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Qu'est ce que tu appelle de la gramme ? Un sorte de mayonnaise, comme si l'huile avait pris l'eau ? (J'ai eu ca sur un autre tracteur, l'huile du relevage s'était transformée en mayonnaise)

Je vais regarder a quoi ressemble l'huile dans le carter et je te dit.

Merci
d40
Messages : 3315
Enregistré le : 06 juil. 2016 15:28

Re: Joint de culasse HS ?

Message non lu par d40 »

oui comme de la mayonnaise si tu veux :!: sinon on dit en émulsion comme elle est brassée par l air
tatooin
Messages : 135
Enregistré le : 22 mars 2022 19:38

Re: Joint de culasse HS ?

Message non lu par tatooin »

Bon j'ai ouvert le carter d'huile du relevage et je confirme que l'huile est propre. Rien a signaler. L'arbre primaire est bien en place, les bagues en bronze on l'air en bon état, les circlips sont présents, bref visuellement rien a signaler. J'ai retrouvé au fond du carter une petite rondelle. Je ne pense pas qu'elle vienne du relevage, cela dit. Probablement un oublit d'un précédent démontage de l'ancien proprio.

A tout hasard je vais purger l'huile au complet, remplir le carter avec du gasoil et faire monter / descendre a vide le relevage quelques fois, puis remettre une huile hydraulique neuve.

Sinon pour le reglage des culbuteurs, j'ai refait le réglage en utilisant le repère DC. Et la effectivement, j'avais un culbuteur beaucoup trop serré. Du coup j'ai re-reglé, et j'ai fait un test de démarrage. Ca va nettement mieux; disons que avant il me fallait quelques minutes pour démarrer, et le moteur mettait beaucoup de temps a monter dans les tours, la j'ai pu le démarrer en une dizaine de secondes, et il est monté dans les tours quelques secondes plus tard. Donc une vraie différence, même si ce n'est pas encore parfait ! :yes:

En revanche ce repère DC me pose problème. Car une fois le réglage fait; si je fait un tour complet de vilbroquin pour me retrouver a nouveau sur le repère DC, le réglage des culbuteurs est différent. La j'ai un culbuteur avec un jeu énorme. Il faut que je fasse encore un tour complet pour retrouver mes réglages au poil. Du coup, comment je peux savoir sur quel tour je dois faire mes réglages ? J'ai bien regardé la doc mais il n'y a pas d'autres repères.
d40
Messages : 3315
Enregistré le : 06 juil. 2016 15:28

Re: Joint de culasse HS ?

Message non lu par d40 »

hé la tu fais un peu au piff car le dc ne fait pas tout ;) mais on dirait que ca avance ,en fait tu régles pas sur le bon tour
faut que tu mettes les culbuteurs du cylindre que tu vas régler en bascule et la tu seras aussi sur le dc et a partir de la tu fais un tour moteur et revenir au dc puis réglage a la bonne cote et idem pour l autre cylindre
Répondre