Leviers vitesse lente/rapide/AR se bloque

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
Répondre
Razmott
Messages : 18
Enregistré le : 16 juin 2020 22:02

Leviers vitesse lente/rapide/AR se bloque

Message non lu par Razmott » 10 nov. 2020 11:38

Bonjour,

Un petit soucis sur mon IH433 : le levier de gauche a tendance à se bloquer en marche AR. La solution pour le débloquer est de pousser sur la tige qui sort (voir photo) pour la faire rentrer. Après tout fonctionne bien. ça le fait souvent, c'est pénible.
Quelqu'un sait-il de quoi cela peut venir ?
IMG_20201110_111322.jpg
IMG_20201110_111322.jpg (102.44 Kio) Vu 225 fois

d40
Messages : 1959
Enregistré le : 06 juil. 2016 15:28

Re: Leviers vitesse lente/rapide/AR se bloque

Message non lu par d40 » 10 nov. 2020 14:21

Bonjour
pour ton probléme faut déposer les 2 leviers avec son support 4 vis en tout 2 de chaque coté sur l extérieur et dessous tu verras des taquets plastic monté sur les coulisseaux dans lesquels viennent le bout des leviers et qui sont bouffé d ou ca passe a coté et faut les remplacer voir aussi le bout du levier si pas usé

lolof240
Messages : 1354
Enregistré le : 04 janv. 2010 22:47
Localisation : lozere pres de mende

Re: Leviers vitesse lente/rapide/AR se bloque

Message non lu par lolof240 » 10 nov. 2020 14:40

Salut sûrement les taquet en plastique sur les axe de fourchette ou la boule des leviers qui sont usés . Pour les voir: tu mets au point mort et tu démontes les quatre vis long a l'extérieur des leviers

Razmott
Messages : 18
Enregistré le : 16 juin 2020 22:02

Re: Leviers vitesse lente/rapide/AR se bloque

Message non lu par Razmott » 10 nov. 2020 17:30

d'accord, je vois ça dès que j'ai un instant. Merci beaucoup

Répondre