Problème ih 523

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Problème ih 523

Message non lu par armand61 » 16 sept. 2016 23:25

Bonjour j'ai actuellement un ih 523 boîte hydro
J'ai un soucis dessus le tracteur ne roule plus lorsque l'huile et chaude et à froid le levier d'inverseur en position haute ne marche pas sur n'importe quelle gamme il ne fonctionne quand position basse
J'ai changé le filtre sous l'aile vidanger toute la boîte (elle était noir de saleté)
À quoi pourrait être du mon problème ? Si vous avez des idées je suis preneur je ne pense pas que ça soit la pompe car le tracteur avance super bien ou recul bien dans les position ou il marche, j'ai branché un nanomètres sur la sortie prévue et je n'ai aucune pression d'afficher mon aiguille ne bouge pas du tout
Image
Image

Avatar du membre
buisson
Messages : 195
Enregistré le : 17 mai 2011 10:56
Localisation : monistrol sur loire

Re: Problème ih 523

Message non lu par buisson » 17 sept. 2016 04:54

Question bête mais tu a mis de l huile hytran

armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Re: Problème ih 523

Message non lu par armand61 » 17 sept. 2016 18:58

Oui
Image
Image

Avatar du membre
IH 4 EVER
Messages : 8903
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: Problème ih 523

Message non lu par IH 4 EVER » 17 sept. 2016 19:26

armand61 a écrit :Bonjour j'ai actuellement un ih 523 boîte hydro
J'ai un soucis dessus le tracteur ne roule plus lorsque l'huile et chaude et à froid le levier d'inverseur en position haute ne marche pas sur n'importe quelle gamme il ne fonctionne quand position basse
J'ai changé le filtre sous l'aile vidanger toute la boîte (elle était noir de saleté)
À quoi pourrait être du mon problème ? Si vous avez des idées je suis preneur je ne pense pas que ça soit la pompe car le tracteur avance super bien ou recul bien dans les position ou il marche, j'ai branché un nanomètres sur la sortie prévue et je n'ai aucune pression d'afficher mon aiguille ne bouge pas du tout
l'inverseur hydro c'est avec le levier de gamme en arriere,ca marchait avant ss prblm? c'est arrivé d'un coup ?
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Re: Problème ih 523

Message non lu par armand61 » 18 sept. 2016 16:31

Oui non il roulait plus depuis longtemps donc on a vidangé toute la boîte car elle était très sale on l'a nettoyé à l'essence et après il a marché impeccable.
Il ne marche pas quand on est en position ampli enfaite quand le levier d'inverseur et vers le haut
Image
Image

Avatar du membre
IH 4 EVER
Messages : 8903
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: Problème ih 523

Message non lu par IH 4 EVER » 18 sept. 2016 17:44

armand61 a écrit :Oui non il roulait plus depuis longtemps donc on a vidangé toute la boîte car elle était très sale on l'a nettoyé à l'essence et après il a marché impeccable.
Il ne marche pas quand on est en position ampli enfaite quand le levier d'inverseur et vers le haut
l'essence ds une boite ampli ,moi je ferai pas ,du go a la limite.
un des deux packs si on peu appeler ca ainsi a du prendre un coup.
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

Avatar du membre
IH 4 EVER
Messages : 8903
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: Problème ih 523

Message non lu par IH 4 EVER » 18 sept. 2016 17:45

armand61 a écrit :Oui non il roulait plus depuis longtemps donc on a vidangé toute la boîte car elle était très sale on l'a nettoyé à l'essence et après il a marché impeccable.
Il ne marche pas quand on est en position ampli enfaite quand le levier d'inverseur et vers le haut
et levier de gauche en arriere ,est ce que le tracteur avance et recule avec le levier d'inversion hydro?
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Re: Problème ih 523

Message non lu par armand61 » 18 sept. 2016 20:22

comment ça un pack?
on a mit trés peu d'essence au pinceau une fois l'huile enlevé
quand le levier hydro et vers le bas il avance ou recul en fonction de la gamme choisi mais dans n'importe quelle gamme le levier hydro en haut rien ne se passe
Image
Image

armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Re: Problème ih 523

Message non lu par armand61 » 23 sept. 2016 19:17

Suite a mon problème j'ai pu prendre quelque renseignement on m'a donc dit de vérifié les pertes, comment je peu démonté l'embrayage hydraulique? faut il coupé le tracteur en deux? démonter la boite de vitesse?
Image
Image

Avatar du membre
IH 4 EVER
Messages : 8903
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: Problème ih 523

Message non lu par IH 4 EVER » 23 sept. 2016 19:22

armand61 a écrit :comment ça un pack?
on a mit trés peu d'essence au pinceau une fois l'huile enlevé
quand le levier hydro et vers le bas il avance ou recul en fonction de la gamme choisi mais dans n'importe quelle gamme le levier hydro en haut rien ne se passe
t'as un joint qui a rendu l'ame celui de l'avancement vers l'avant et qui fait grande gamme ,c'est cela il me semble ,mon 624 hydro je m'en sert tres peu a vrai dire et c'est pas ma tasse de thé cette boite hydro
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

d40
Messages : 1959
Enregistré le : 06 juil. 2016 15:28

Re: Problème ih 523

Message non lu par d40 » 23 sept. 2016 20:04

Bonjour
oui pour démonter l embraye hydraulique faut couper en 2 et démonter la boite
maintenant faut étre sur que ca vient de la ya des controles a faire avant

Avatar du membre
IH 4 EVER
Messages : 8903
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: Problème ih 523

Message non lu par IH 4 EVER » 23 sept. 2016 20:19

ce modele je connais pas suffisement ,mais assurément il y a un endroit pour prendre la pression ,sinon si tu demontes tu refais tout a neuf en matiere de joints et disques si ils ont un coup ds les carreaux ,ensuite tu remontes et t'es tranquille jusqu'à .....demi siecle
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Re: Problème ih 523

Message non lu par armand61 » 23 sept. 2016 20:42

j'ai pris la pression d'huile c'est 0 d’après un mécanicien une perte de pression quelque part
comment je peu démonter l'embrayage dans quel ordre car sur la revue il n'y rien de marquer pour le démonter
Image
Image

Avatar du membre
Papounet 82
Messages : 16697
Enregistré le : 05 janv. 2006 13:47

Re: Problème ih 523

Message non lu par Papounet 82 » 23 sept. 2016 23:05

Tu enlèves le couvercle de boite, tu peux prendre les pressions soit en raccordant à plusieurs endroits en suivant l'ordre de circulation, moteur en marche en faisant attention aux projections;
Tu peux aussi envoyer l'huile avec une autre pompe extérieure ;)

armand61
Messages : 51
Enregistré le : 16 sept. 2016 20:55

Re: Problème ih 523

Message non lu par armand61 » 24 sept. 2016 08:57

Où est-ce que je peux prendre la pression une fois le couvercle de boîte enlevé? Car moi je l'ai pris sur. Côté droit du tracteurs au niveau des pédales de frein sortie prévue pour mais j'ai aucune pression qui y arrive, un peu d'huile de quoi remplir mon nano mais pas assez pour bouger l'aiguille
Image
Image

Répondre