petit soucis commodo

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
Répondre
Avatar du membre
manu955
Messages : 571
Enregistré le : 13 juil. 2007 22:02
Localisation : calvados

petit soucis commodo

Message non lu par manu955 » 04 sept. 2016 21:28

salut , ca fait un moment que je ne suis pas venu !! question :j ai mis un commodo neuf d origine clignotant et inversion code phare sur mon 633,alors j ai bien le jeu de phare seul !et lorsque mes codes sont allumés, si je veux le plains phare normalement on doit juste tirer une fois sur la petite manette et une de plus pour remettre en codes !! seulement moi je dois maintenir la manette car les plains phares te tiennent pas et je reste en codes !! de quoi cela peut il provenir :?: :?:

DALBERT
Messages : 552
Enregistré le : 13 févr. 2010 23:19

Re: petit soucis commodo

Message non lu par DALBERT » 04 sept. 2016 21:49

Ça doit venir du relais d inversion code phare.....Le commodo ne sert qu a exiter le relais

Avatar du membre
thierry 1968
Messages : 1235
Enregistré le : 09 mars 2012 20:04
Localisation : 56 le sourn

Re: petit soucis commodo

Message non lu par thierry 1968 » 05 sept. 2016 12:16

bonjour

+ 1 pour le relais d'inversion mais tu peut le contrôle

sur la fiche 15 fil ( noir ) tu doit avoir du 12v après contact
sur la fiche 56 fil blanc/noir tu doit avoir du 12 v en tournant la clé de contact a fond position feux de route ( code )
sur la fiche 56 b fil jaune tu doit avoir du 12 v en position feux de croisement seulement
sur la fiche 56 b fil blanc tu doit avoir du 12 v en position feux de route ( plein phare ) seulement avec le témoin bleu TB
sur la fiche ( S )fil marron c'est des impulsions de masse venant du commodo c'est lui qui ordonne le changement de la position code / phare et appelle de phare

a + Thierry

Avatar du membre
manu955
Messages : 571
Enregistré le : 13 juil. 2007 22:02
Localisation : calvados

Re: petit soucis commodo

Message non lu par manu955 » 05 sept. 2016 20:39

merci pour les infos! :yes:

Avatar du membre
ih 845s
Messages : 54
Enregistré le : 03 févr. 2015 17:44

Re: petit soucis commodo

Message non lu par ih 845s » 19 nov. 2016 15:58

bonjour je n'ai plus de feux de positions ni devant ni derrière,codes et phares eux fonctionnent . un ami mécano m'a dit qu'il faudrait retirer une ligne sans passer par le faisceau d'origine car trop le bordel derriere le tableau de bord (845s) .Ma question est pouvez vous me conseiller si possible en détail ? d'avance merci et longue vie aux tracteurs rouges
:) :) :) :) :)

d40
Messages : 1969
Enregistré le : 06 juil. 2016 15:28

Re: petit soucis commodo

Message non lu par d40 » 19 nov. 2016 19:18

Bonsoir
pour tes feux de position faut controler les fusibles bien sur mais aussi s ils sont alimenté quand on est en position au commutateur a clé et dans les 2 positions a gauche et a droite des fois qu il yaurait un probléme sur celui ci. aprés ca peut étre aussi au niveau de la broche derriere le tableau de bord qui relie le faisceau de départ avec celui qui part vers la cabine

Avatar du membre
ih 845s
Messages : 54
Enregistré le : 03 févr. 2015 17:44

Re: petit soucis commodo

Message non lu par ih 845s » 24 nov. 2016 10:47

bonjour merci pr la réponse penses tu qu'il vaille mieux tirer une nouvelle ligne ? si oui comment faire je suis pas super calé en élec mais si on m'explique je dois me debrouiller merci
:) :) :) :) :)

d40
Messages : 1969
Enregistré le : 06 juil. 2016 15:28

Re: petit soucis commodo

Message non lu par d40 » 24 nov. 2016 13:02

Bonjour
pourquoi tirer une nouvelle ligne je suis pas d accord au contraire faut chercher le probléme qui a mon avis n est pas compliqué d ailleurs as tu fais les controles que je t avais dis plus haut :?:

Avatar du membre
ih 845s
Messages : 54
Enregistré le : 03 févr. 2015 17:44

Re: petit soucis commodo

Message non lu par ih 845s » 02 déc. 2016 11:12

mon ami mecano me dit de repartir à 0.


ce sera plus simple gros foutoir derrière le tableau de bord
:) :) :) :) :)

Avatar du membre
Papounet 82
Messages : 16727
Enregistré le : 05 janv. 2006 13:47

Re: petit soucis commodo

Message non lu par Papounet 82 » 02 déc. 2016 11:16

Je comprends difficilement ce genre de questions/répliques!!
Une fois une indication glanée, on a droit à: "mon mécano" "mon pote" etc.
Si vous pensez que nous sommes de tocards et puissions vous induire, éventuellement, en erreur: démerdez-vous et économisez l'encre du forum à des fins plus utiles pour d'autres :?

Avatar du membre
ih 845s
Messages : 54
Enregistré le : 03 févr. 2015 17:44

Re: petit soucis commodo

Message non lu par ih 845s » 02 déc. 2016 18:36

je n'ai jamais pensé quoi que ce soit de négatif sur les réponses que l'on a pu me donner .Vu que mon tableau de bord est un grd foutoir mon ami mécano m'a suggéré de refaire une ligne pr les veilleuses et les feux de position arrières .Pouvez vs me dire comment m'y prendre ds les moindres détails et le plus simplement possible j'aimerais économiser quelques euros en le fesant moi meme d'avance merci
:) :) :) :) :)

d40
Messages : 1969
Enregistré le : 06 juil. 2016 15:28

Re: petit soucis commodo

Message non lu par d40 » 02 déc. 2016 19:07

Bonsoir
si ton ami est mécano a plus forte raison il doit pouvoir résoudre non :?:

Répondre