IH 553 probléme boite

Il est désormais de bon ton de se présenter quand on arrive sur LTR. Pas d'obligation de donner son pédigree officiel pour autant. C'est juste histoire d'invoquer la bienvenue...
Répondre
azertyuiop
Messages : 8
Enregistré le : 22 août 2019 18:29

IH 553 probléme boite

Message non lu par azertyuiop » 23 août 2019 08:23

Bonjour a tous
je me présente Fabien ,je possède un 553 et j'ai un problème de gamme de vitesse ,grande et marche arrière marche mais les vitesse lente ne marche pas quand je l'enclenche ça marche au démarrage et plus rien ,les ressort ne sont pas cassés , j'ai enlevé le bloc hydraulique pour voir l'état des pignons ça a l'aire correct. le pignon 54 dents est en roue libre dans les 2 sens est-ce normal . ce que je voudrais savoir c'est comment ça marche? merci

Avatar du membre
trax
Messages : 1808
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: IH 553 probléme boite

Message non lu par trax » 23 août 2019 21:51

On dirait plus un problème de verrouillage que des pignons avec problème. Tu as démonté tes leviers aussi et la plaque bien sûr ?

Avatar du membre
Le Peyrousien
Modérateur
Messages : 1365
Enregistré le : 06 oct. 2009 22:32
Localisation : Limousin
Contact :

Re: IH 553 probléme boite

Message non lu par Le Peyrousien » 23 août 2019 22:27

Bonsoir,

Bienvenu sur LTR :yes:
Poste également dans la rubrique cylindres et pignons afin d'augmenter tes chances d'être lu et de trouver de l'aide 8)

Bon courage ;)
Le Peyrousien

Patience et longueur de temps
Font plus que force ni que rage...

Mon blog : http://les-vieux-pistons-crouzillaud.over-blog.com/

Image

azertyuiop
Messages : 8
Enregistré le : 22 août 2019 18:29

Re: IH 553 probléme boite

Message non lu par azertyuiop » 25 août 2019 17:17

trax a écrit :
23 août 2019 21:51
On dirait plus un problème de verrouillage que des pignons avec problème. Tu as démonté tes leviers aussi et la plaque bien sûr ?
bonjour
oui j'ai démonté la plaque changé le ressort et quand je roule au démarrage ça marche et au bout de 15 20 mètre ça décroche

Avatar du membre
Masterboy633
Messages : 2678
Enregistré le : 14 mars 2007 23:14
Localisation : SARTHE

Re: IH 553 probléme boite

Message non lu par Masterboy633 » 25 août 2019 23:30

Ca n'arrive qu'avec la lente ?

le levier saute de son emplacement ou c'est dans la boite que ça saute ?
J'en ai révé, IH l'a fait

azertyuiop
Messages : 8
Enregistré le : 22 août 2019 18:29

Re: IH 553 probléme boite

Message non lu par azertyuiop » 26 août 2019 15:11

Masterboy633 a écrit :
25 août 2019 23:30
Ca n'arrive qu'avec la lente ?

le levier saute de son emplacement ou c'est dans la boite que ça saute ?
ça arrive qu'avec la lente , le levier ne bouge pas je les déposé et roulé avec voit si la tige bougé quand ça décroche et ça ne bouge pas, autre chose quand la gamme lente tient je n'es aucun frein moteur en descendant une cote la bête prend de l'élan et reprend son régime normal une fois sur le plat

Avatar du membre
ExIH
Messages : 558
Enregistré le : 11 nov. 2008 15:24
Localisation : Seine et Marne

Re: IH 553 probléme boite

Message non lu par ExIH » 26 août 2019 18:30

Boite Mécanique ou Ampli?

azertyuiop
Messages : 8
Enregistré le : 22 août 2019 18:29

Re: IH 553 probléme boite

Message non lu par azertyuiop » 26 août 2019 19:03

ExIH a écrit :
26 août 2019 18:30
Boite Mécanique ou Ampli?
boite meca

Avatar du membre
chris38234
Messages : 8648
Enregistré le : 14 nov. 2013 18:15
Localisation : Le Dauphiné
Contact :

Re: IH 553 probléme boite

Message non lu par chris38234 » 30 août 2019 10:19

Bonjour et bienvenu sur Image
:yes:
Image

Recherche TOUJOURS les remorques GILIBERT G 50 BT & G 70 BT.
Ma collection de miniatures --> http://www.lestracteursrouges.com/forum ... 15&t=18977

Répondre