problème démarrage

Présentez vous en quelques mots dès que votre inscription a été validée. C'est plutôt bien vu par les membres du forum.
Par contre ce n'est pas ici qu'il faut parler de votre soucis technique. D'autres rubriques sont prévues à cet effet.
inter
Messages : 78
Enregistré le : 28 déc. 2014 19:34

Re: problème démarrage

Message non lu par inter » 28 déc. 2014 21:56

de 2006 me elle ne pers pas la charge et donne toujours 12.3v

Avatar du membre
IH 4 EVER
Messages : 8535
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: problème démarrage

Message non lu par IH 4 EVER » 28 déc. 2014 21:58

la prechauffe marche?? tirer 30 sec pour demarrer c'est trop long ,testes la prechauffe,et mets un autre tracteur avec les cables ,tu me diras
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

Avatar du membre
kevin
Messages : 1141
Enregistré le : 29 juil. 2009 13:09
Contact :

Re: problème démarrage

Message non lu par kevin » 28 déc. 2014 21:59

Une batterie ne fonctionne pas à vie, à un moment donner elle n'a plus assez de capacité.
Mon blog: http://lescyclomoteursanciens.over-blog.fr/

Un McCormick F270 ST et une presse ih 422.
Un John Deere 1140.

Image Image Image

inter
Messages : 78
Enregistré le : 28 déc. 2014 19:34

Re: problème démarrage

Message non lu par inter » 28 déc. 2014 22:00

je vais essayer demain avec des câble pour voir si ça démarre mieux

Avatar du membre
IH 4 EVER
Messages : 8535
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: problème démarrage

Message non lu par IH 4 EVER » 28 déc. 2014 22:01

inter a écrit :de 2006 me elle ne pers pas la charge et donne toujours 12.3v
12,3 v a l'arret ?,qd le moteur tourne t'es a combien? apres demarrage tu dois etre vers 14 voir un poil de plus ,cela montre que ton alternateur charge
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

inter
Messages : 78
Enregistré le : 28 déc. 2014 19:34

Re: problème démarrage

Message non lu par inter » 28 déc. 2014 22:06

12.3 c est moteur a l arrêt en marche je contrôlerez demain

Avatar du membre
geronimo69
Messages : 3360
Enregistré le : 22 janv. 2012 15:44
Localisation : RHONE 69

Re: problème démarrage

Message non lu par geronimo69 » 28 déc. 2014 22:08

tu peut avoir les 12v a vide mais pas de puissance de démarrage, avec la charge elle peut très bien s'écrouler , le test avec un autre tracteur est une bonne verif
-----------__________-_-_-_-_-_-_-_-_-_-_-_-_-_________--------------

Rouge d'un jour rouge de toujours :yes: :yes:
@+ Image
Jérôme

Avatar du membre
kevin
Messages : 1141
Enregistré le : 29 juil. 2009 13:09
Contact :

Re: problème démarrage

Message non lu par kevin » 28 déc. 2014 22:10

geronimo69 a écrit :tu peut avoir les 12v a vide mais pas de puissance de démarrage, avec la charge elle peut très bien s'écrouler , le test avec un autre tracteur est une bonne verif
+1
Mon blog: http://lescyclomoteursanciens.over-blog.fr/

Un McCormick F270 ST et une presse ih 422.
Un John Deere 1140.

Image Image Image

inter
Messages : 78
Enregistré le : 28 déc. 2014 19:34

Re: problème démarrage

Message non lu par inter » 28 déc. 2014 22:11

je teste demain et je vous dit ci ça fonctionne

inter
Messages : 78
Enregistré le : 28 déc. 2014 19:34

Re: problème démarrage

Message non lu par inter » 28 déc. 2014 22:16

et merci pour vos reponce

Avatar du membre
Feub
Messages : 1202
Enregistré le : 29 juil. 2012 09:53

Re: problème démarrage

Message non lu par Feub » 28 déc. 2014 23:19

Pour moi, si tu peux y tirer sur la gueule pendant 30 secondes, c'est que la batterie est encore bonne! Sinon ça dure pas si longtemps! :lol:

A mon avis, t'as soit des compressions un peu faibles, ou le démarreur faible (c'est un problème archi connu sur cette génération...)

Je commencerai par le démarreur...

Avatar du membre
Papounet 82
Messages : 15850
Enregistré le : 05 janv. 2006 13:47

Re: problème démarrage

Message non lu par Papounet 82 » 29 déc. 2014 01:16

.
Modifié en dernier par Papounet 82 le 22 janv. 2015 18:03, modifié 1 fois.

inter
Messages : 78
Enregistré le : 28 déc. 2014 19:34

Re: problème démarrage

Message non lu par inter » 29 déc. 2014 09:40

j ai prix la batterie de l autre tracteur et ca démarre mieux merci

Avatar du membre
geronimo69
Messages : 3360
Enregistré le : 22 janv. 2012 15:44
Localisation : RHONE 69

Re: problème démarrage

Message non lu par geronimo69 » 29 déc. 2014 14:03

geronimo69 a écrit :tu peut avoir les 12v a vide mais pas de puissance de démarrage, avec la charge elle peut très bien s'écrouler , le test avec un autre tracteur est une bonne verif
batterie de 2006 faut pas exagéreé non plus , la batterie qui se vide rapidement en fin de vie dès qu'on la sollicite :arrow: batterie en fin de vie
-----------__________-_-_-_-_-_-_-_-_-_-_-_-_-_________--------------

Rouge d'un jour rouge de toujours :yes: :yes:
@+ Image
Jérôme

Avatar du membre
IH 4 EVER
Messages : 8535
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: problème démarrage

Message non lu par IH 4 EVER » 30 déc. 2014 17:49

inter a écrit :j ai prix la batterie de l autre tracteur et ca démarre mieux merci
tu as echanger ou mis les cable,avec les cables tu auras les capacités des deux batteries.
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.

Répondre