Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
 

témoin de pression d'huile
Auteur Message
Message non luPosté: 09 Aoû 2007 18:44 
Avatar de l’utilisateur
Hors ligne

Inscription: 19 Juil 2007 12:08
Messages: 161
Localisation: Saone et loire maconnais.
Bonjour a tous,

J'ai reçu ce jour le 724 que j'ai acheté... quand je l'avais vu il manquait le voyant de pression d'huile vert ..
le gars m'avait dit que cela faisait au moins 5 ans qu'il ne marchait plus et que c'était l'ampoule surement!!!
la premièe chose que j'ai fait cet am changer l'ampoule...
alors là oh l'horreur le témoin reste allumé moteur en marche...
J'ai échangé alors le mano en prenant celui de mon 734 pareil!!!!!

Qui me donner un test simple pour vérifier cela????

Je psycote pas mais vu que j'ai coulé le moteur du 734 il y a un mois je préfère tout vérifier.......

Merci par avance....


Haut
 Profil  
 

Message non luPosté: 09 Aoû 2007 20:03 
Avatar de l’utilisateur
Hors ligne

Inscription: 05 Jan 2006 14:47
Messages: 12778
Localisation: Tarn & Garonne
Le fil qui va du mano-contact à la lampe est peut être à la masse; quand tu débranche le mano-contact la lampe au tableau doit s'éteindre!

As-tu essayé de faire tourner le moteur, (juste au démarreur) sans le mano-contact, pour vérifier que la conduite d'huile qui alimente le mano ne soit pas obstruée?

Papounet 82


Haut
 Profil  
 

Message non luPosté: 09 Aoû 2007 20:43 
Avatar de l’utilisateur
Hors ligne

Inscription: 19 Juil 2007 12:08
Messages: 161
Localisation: Saone et loire maconnais.
merci papounet de l'info demain je vérifie....tout cela et te tiens informé;
Bonne soirée.


Haut
 Profil  
 

Message non luPosté: 10 Aoû 2007 07:38 
Site Admin
Avatar de l’utilisateur
Hors ligne

Inscription: 04 Mai 2004 16:48
Messages: 1868
Localisation: France - Midi Pyrénées
c'est bien connu quand un voyant reste allumé tout le temps il y en a qui démonte l'ampoule :lol: :lol: :lol: :lol:

Jean-Marc


Haut
 Profil  
 

Message non luPosté: 10 Aoû 2007 11:18 
Avatar de l’utilisateur
Hors ligne

Inscription: 19 Juil 2007 12:08
Messages: 161
Localisation: Saone et loire maconnais.
Pour JM 744 tu n'est pas rassurant !!! sur les autos j'aime bien que les voyants marchent moi!!!!
Mais bon c'est peut etre différent dans le monde agricole...

Pour Papounet debranché le voyant reste allumé.. j'ai branché un fil volant en direct pour essayer ça marche pas...

Avez vous un schéma électrique du 724 ou si posible expliquez moi le circuit...

Merci
a bientot :(


Haut
 Profil  
 

Message non luPosté: 10 Aoû 2007 12:33 
Avatar de l’utilisateur
Hors ligne

Inscription: 05 Jan 2006 14:47
Messages: 12778
Localisation: Tarn & Garonne
Si le contacteur débranché ton voyant est toujours alumé c'est un mise à la masse anormale,
voir si tous tes fusibles font bien contact, un "retour à la masse" peut t'allumer n'importe quel témoin :?

Papounet 82


Haut
 Profil  
 

Message non luPosté: 10 Aoû 2007 13:56 
Avatar de l’utilisateur
Hors ligne

Inscription: 19 Juil 2007 12:08
Messages: 161
Localisation: Saone et loire maconnais.
pourquoi un fil volant ça ne marche pas????


Haut
 Profil  
 

Message non luPosté: 10 Aoû 2007 14:23 
Avatar de l’utilisateur
Hors ligne

Inscription: 04 Mai 2006 11:57
Messages: 974
Localisation: haute vienne
Salut BASILE.

Tu peux écouter PAPOUNET, car c'est un PRO.. :!: :!:

Je te mets quand méme le schéma de cablage du 724,car tu peux en avoir besoin pour autre chose.
Je l'ai agrandi,car ils ne sont pas toujours faciles a lire.

[img][img]http://img260.imageshack.us/img260/6639/cablagehd7.jpg[/img]
Shot at 2007-08-10[/img]

JL824


Haut
 Profil  
 

Message non luPosté: 10 Aoû 2007 14:38 
Avatar de l’utilisateur
Hors ligne

Inscription: 19 Juil 2007 12:08
Messages: 161
Localisation: Saone et loire maconnais.
Merci JL c'est bien sympa ça va m'être utile... je sais que papounet est un pro je lis beaucoup de ses réponses sur le forum.. heureusement pour nous ...
A bientot


Haut
 Profil  
 

Message non luPosté: 13 Aoû 2007 20:29 
Avatar de l’utilisateur
Hors ligne

Inscription: 30 Avr 2004 23:21
Messages: 1246
Localisation: Wevelgem, Belgique
Le combi-mètre est alimenté (+) par le cable 64, venant du clé de contact, position "15" (= première position). Par les cables 63 et 62, le courant arrive sur la lampe de témoin. De l'autre côté de la lampe (côté extérieur du socket de la lampe), le courant passe par le cable 25 vers la prise connecteur en dessous le compteur de tours (il y en a trois, l'un à côté de l'autre). Vérifiez s'il n'y a pas de court-circuit dans la prise (borne 4) (saleté, gasoil, poussière humide, fils abimmés, ....). Déconnectez la prise; si la lampe s'éteint, c'est que, en tout cas, votre combi-mètre est toujours en bon état.
Si lampe reste allumée, vérifiez le combi-mètre: le socket de la lampe fait du contact avec la masse du combi-mètre, ou le cable 25 touche la masse

Alors, le courant poursuit son trajet, cable 26, vers le manocontact Ua, qui dirige le courant vers la masse (= bloc moteur) quand la pression d'huile n'est pas suffisante.
Si la lampe reste alumée quand vous retirez le fils sur le mano-contact, c'est qu'il y a un court-circuit (= cable abimé qui touche la masse) dans ce dernier bout de cable. (à moins qu'elle s'est éteinte quand vous avez tiré la prise en desous le compte tours).
Si la lampe s'éteint quand vous retirez le cable du mano-contact, c'est que le circuit des cables est en ordre, mais que le défaut se situe dans le mano-contact. (Si la lampe s'éteint, elle devrait se rallummer quand vous touchez la masse avec le cable. D'ailleurs, ceci est valable également pour les jauges du niveau du carbuant et de la température, ainsi que pour la lampe témoin du mano-contact de l'Agriomatic S si ce capteur est installé et pour la lampe de la batterie).
Succès!

PS: Cable 64, 63 et 62: Noir, Ã? 0.75 mm²
Cable 25+26: Bleu/vert, Ã? 0.75 mm²


Haut
 Profil  
 

Message non luPosté: 14 Aoû 2007 08:45 
Avatar de l’utilisateur
Hors ligne

Inscription: 19 Juil 2007 12:08
Messages: 161
Localisation: Saone et loire maconnais.
merci carl pour ces explications très précises, et très précieuses.

cordialement...


Haut
 Profil  
 

Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: romain 5120 et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par phpBB-fr.com